月kdj金叉选股

问:kdj月线金叉周线死叉如何操作?

期货更看重短期 股票看长一点

问:月日周kdj三金叉共振选股

哈哈哈,你啊,怎么想不开了呢,哈哈哈。
你可以在“量、macd、主图”的指标里都暗藏kdj二次金叉的公式,让它们在二次金叉时候也显示“柱形指标线”就可以了呀,这样你看到的指标线就可以贯穿整个画面。。
哈哈。好简单的问题。

问:通达信如何编写kdj的 kd金叉月k图收阳的选股公式?

{第一步,建立一个引用公式“001引用”}
C1:C;
{第二步:导入本公式}
MC:="001引用.C1#MONTH";
MC>REF(MC,1) AND CROSS(KDJ.K,KDJ.D);

问:日,周,月,kdj同时金叉选股公式,(用在通达信上) 请帮写一个选股公式。谢谢!

用下面的选股公式,选股时分别选择日线、月线、周线添加3个条件到条件列表里
CROSS("KDJ.K","KDJ.D");

问:日,周,月,kdj同时金叉选股公式,(用在通达信上) 请帮写一个选股公式.谢谢!

{三金同现}
YK:=MA("KDJ.K#MONTH"(9,3,3),20);
YD:=MA("KDJ.D#MONTH"(9,3,3),20);
ZK:=MA("KDJ.K#WEEK"(9,3,3) ,5);
ZD:=MA("KDJ.D#WEEK"(9,3,3) ,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
RJC:=CROSS(K,D);
ZJC:=CROSS(ZK,ZD);
YJC:=CROSS(YK,YD);
XG:RJC OR ZJC OR YJC;

问:如何编写 日周月K线三线同时金叉的选股公式

什么叫日周月K线三线,是几周期均线与几周期均线金叉呀?