一阳穿三线选股神器,一阳穿三线公式!

  Q1:一阳穿三线公式!

{一阳穿三线}
CROSS(C,MA(C,5)) AND CROSS(C,MA(C,13)) AND CROSS(C,MA(C,21));
股票公式专家团为你解答,希望能帮到你,祝投资顺利

  Q2:周线如何适用一阳穿三线选股

M1:=MA(C,5);{5日线的}
M2:=MA(C,10);{10日线的}
M3:=MA(C,20);{20日线的}{以上三条线你可以改下数字,可以改为你要的日线}
M4:CROSS(C,M1) AND CROSS(C,M2) AND CROSS(C,M3);

把选股周期改为《周线》选股就可以了

  Q3:求测试过的一阳穿三线选股公式

别信这个算法,股市没有预测准确股票走势的软件和公式。

  Q4:请问用DMI一阳穿三线选股时怎样设置参数

什么技术指标都不是万能的。迷信什么指标就能赚钱那只能说明你幼稚。

  Q5:求老师写个五条均线粘合,放2倍量站上五条均线的选股公式

M5:=MA(C,5); M10:=MA(C,10); M20:=MA(C,20); M30:=MA(C,30); M60:=MA(C,60); M120:=MA(C,120);
A1:=MAX(M60,MAX(M30,MAX(M20,MAX(M5,M10))));
A2:=MIN(M60,MIN(M30,MIN(M20,MIN(M5,M10))));
(A1-A2)/A2*100<n;
粘合距离多少? 自己修改N的值吧。

  Q6:求通达信量均线粘合选股公式

p:=max(ma(v,35),ma(v,135))/min(ma(v,35),ma(v,135));
and(p<1.03,cross(ma(v,135),ma(v,5)),ma(v,5)+ma(v,35)+ma(v,135)<6000,C<ref(c,1));
p取值 1~+∞,越小粘合度越高。
符合选股条件,满足公式条件 输出 1,否 输出 0。