三色量能指标公式,求通达信新量能成交量选股公式

  Q1:求通达信新量能成交量选股公式

TT1:=V;

TT2:=MA(V,5);

TT3:=MA(V,10);

CROSS(TT2,TT3) AND TT1/REF(TT2,1)>2;

  Q2:一个简化的 通达信“量能饱和度”副图指标,哪位高手,能帮忙编写成一个选股公式。

N1:=10,100,34;
N2:=N1*1.05;
N3:=N1+3;SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
量能饱和度:=IF(SAT>1,1,SAT)*100,COLORLIBLUE;
xg:量能饱和度>=99;

  Q3:求编 :通达信量能公式

AA:=RANGE(VOL,REF(VOL,1)*0.99,REF(VOL,1)*1.01);
TJ:=AA>0;
COUNT(TJ,10)>0;
您好我选出来的和您的要求不太符合,是选的十天内假如有两天的成交量相差非常小就选出来,和您的要求有一定的偏差,但是选股的效果还是不错的,给您做个参考;
希望能够帮助到您,也祝愿您投资顺利,心想事成,财源广进

  Q4:求一个通达信关于量能的公式

LB:=V>=HHV(REF(V,1),10)*2;
TS:=HHVBARS(H,10);
JG:=C<ABS(REF(C,TS)+REF(O,TS))/2;
LB AND JG AND TS>0;

  Q5:如何查3日均线

我用的是同化顺炒股软件,但查询一只股票后,只需摁回车,会出现这只股票的K线图,其中伴随五条均线白色的为5日均线黄色的为10日均线粉红色的为20日均线绿色

  Q6:中均线怎么看,这些技巧新手必须知道

一)短期均线。3日平均线:此线随当日汇价的起伏扭曲明显,极不规则,很难找其规律。5日平均线:因每周有5个交易日、因此关注此线能否上穿或下穿10日线是短线客的常用参考线。10日平均线:此线被广泛地使用,它能切实反映汇价平均成本变动情形与趋势,可作为短线买进卖出的参考。15日平均线:俗称半月线,使用此线的投资者较少。

(二)中期均线。25日线:此线有效率较高,欧洲的一些投资者及机构比较喜欢使用此线。30日线:此移动平均线与其他平均线配合使用,可使广大投资者参考当日汇价与短期及中长期平均线的动态并了解它们之间的相关性。东方的投资者比较喜欢使用此线。37日线:计算与复查很不方便,只能作为参考。8周、10周线:美国的投资者和机构比较喜欢采用此两种均线解释中长期汇价变动趋势。60日线和75日线:俗称季线,此两条线比较能够反映移动平均线的特点,采样合理,比较真实、能可靠地反映出汇价的趋势。

(三)长期平均线。主要为长线操作进行参考,分为150日线(半年线)、200日线、295日线(年线)。再长的平均线也有,但考虑到时间太长,样本太大,有效性太低,失去参考意义。