钱龙线能量能指标

问:钱龙离散量指标如何正确运用,咋感觉没什么用

指标应用法则:
1.股价一顶比一顶高,而ADVOL 一顶比一顶低,暗示头部即将形成。
2.股价一底比一底低,而ADVOL 一底比一底高,暗示底部即将形成。
3.ADVOL 与OBV、PVT、WAD、ADL同属一组指标群,使用时应综合研判。

问:请问钱龙股票分析软件的长短线技术指标有哪些?

技术分析的重点在于风险和买卖点提示。操作方面要从价格与成交量上着手。不同软件对技术分析的叫法不同。像钱龙的黄金阶梯和风警线就是分析买卖时机和风险预测的技术指标。大智慧的DKX以交叉方式提示买入卖出,CCI正负值可以提示风险。 目前在国内私募网站中私募排排网是比较好的|好买网比较倾向于公募基金|然后提供一站式高净值服务又有私募等等讯息的目前就只有金杉财富网了|希望答案对你有用哦。7440361665

问:钱龙短线指标怎么来分析的

看涨了

问:请教钱龙长线指标及短线指标是如何计算的

钱龙长线
LC := REF(CLOSE,1);
VID := SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);
RC := (CLOSE-LC)*VID;
LONG := SUM(RC,0);
DIFF := SMA(LONG,10,1);
DEA := SMA(LONG,20,1);
LON : DIFF-DEA;
LONMA : MA(LON,10);
LONT : LON, COLORSTICK;
钱龙短线
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MY: VAR2*(1+VAR1);
SHT: MY, COLORSTICK;
SHTMA: MA(SHT,N);

问:股票长线的技术指标有哪些?

作为股票中长线投资者,看什么指标并不重要。问题实质就是如何选股的问题,如果采用任何单一指标指导你投资,只会使你误入歧途。
证券之星问股

问:选择中长线股票主要看哪些指标

MACD。SAR。