庄影追踪指标精髓

问:作为散户,我们如何庄影追踪

散户是羊,主力是狼,是虎。散户应该敬而远之。还想发现主力,去狼穴和虎口夺食,这不是找死吗?这就是为什么大多数人亏钱的原因。希望采纳

问:庄影追踪2指标解析

M:=55; N:=34; 散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)); RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 庄家:=EMA(J,6); XG:CROSS(庄家,散户); (已测试)

问:股票指标选股器制作

M:=55;

N:=34;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VAR2:=REF(LOW,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

VAR5:=LLV(LOW,30)*VAR1;

VAR6:=HHV(VAR4,30)*VAR1;

VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

吸筹:=IF(VAR8>100,100,VAR8)*VAR1;

散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

庄家:=EMA(J,6);

XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 吸筹>2;

问:老唐庄影追踪公式

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(85,RSI),75,'▼'),colorgreen;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,colorred;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),colorred;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),COLORFF00FF,LINICK2;

问:怎样设置股票里面的主力资金进出的指标

“证券统计排行网”有大量关于此类的问题解答,您可以去查看!

问:股票主力资金进场均线怎样设置是什么指标线

均线是最常用的分析指标之一,所反映的是过去一段时间内市场的平均成本变化情况。
均线和多根均线形成的均线系统可以为判断市场趋势提供依据,同时也能起到支撑和阻力的作用。
均线系统的设置
如果将多根有规律的均线排列在一起,这是就可以形成一个对分析更有帮助的均线系统。
一般来说,在用均线系统进行分析时,常见的参数排列方式为:
A、5、10、20、30、40、50(等跨度排列方式)
B、5、8、13、21、34、55(费波纳奇排列方式)
在这两种排列方式的基础上,增加125、200和250三个参数的均线
利用均线系统排列状态判断市场节奏
均线系统的排列状态,一般可分为汇聚、发散、平行三种状态。其中汇聚状态表明的是市场经历过一段单边走势后出现的对原有动能消化或积蓄新运行动能的过程,汇聚的时间越长,产生的动能越大;发散状态则是汇聚之后产生的爆发动能的前奏;平行状态则表明市场运行动能已经单方向爆发,引发了新的单边运行趋势。
在单边市运行节奏当中,这三种状态的循环为:汇聚-〉发散-〉平行-〉汇聚
而在盘整市中,则体现为汇聚-〉发散-〉汇聚的循环,直到突破的发生。
均线常规用法
均线的两个基本功能
1、“金叉”和“死叉”指示的基本信号
这里选取了日线图上的5和13两根均线作为金叉和死叉发出买卖信号的基础,从图3中可以发现,除了蓝色圆圈内的震荡走势中,
这两条均线发生过持续亲密接触之外,其他时候所发出的金叉和死叉信号都能提供中线或者短线的交易机会与持仓信号。
在不同的货币和不同的时间段,均线交叉的参数设置都需要因地制宜,不能一概而论,
比如就不宜将5和13的参数直接放置到欧元/美元的小时图使用,
其相对过高的交叉频率将导致过多的无谓交易(盈亏都在20点以内的交易信号),
而且容易因此而丢失顺势单。
2、均线对汇价的支撑和阻力作用
这里我们再次用图2来理解均线系统提供的支撑和阻力作用。当汇价运行在均线系统的下方时,此时均线系统将起到明显的阻力作用,阻碍汇价的反弹;
同样地,当汇价站稳于均线系统之上后,均线系统又将起到明显的支撑作用,这个作用的产生原因就在于均线计算方式所体现的市场成本变化,
这种支撑和阻力效果也被称为“均线的斥力”。
当然,均线也有吸引力,当汇价单边运行过程中较远地离开了均线系统后,
均线也会发出“引力”作用,均线本身跟随汇价运行方向前进的同时,也会拉动汇价出现回调。